安装ruby、rails